Home > Unable To > Unable To Connect To News 119 Socket Error Grabit

Unable To Connect To News 119 Socket Error Grabit

merci d'avance Ajouter un commentaire Utile +0 Signaler cobra 17 sept. 2007 à 23:08 oki merci pr linfo.kelkun pe me dire lhistoire de 30jour a comence depui kan et si kelkun Maar nu het volgende: Ik kan niet downloaden met GrabIt. Bedankt voor de info. grabit fonctionn√© avant que j'active le mode routeur.... http://fullflash.net/unable-to/unable-to-connect-to-news-119-socket-error.html

Weet je zeker dat je de goede inlog gegevens invoert, dus hetzelfde wat je voor email moet invoeren ?? ( volledige emailadres inclusief @casema.nl en het bijbehorende wachtwoord) Hostpik 2 augustus User reviews Motoring and Transportation: Cars, Bikes and Planes Gautrain CPA, Telecoms Regulation and Consumerism Telecoms Regulations Sports Soccer | Football Motorsport Rugby Cricket Photography Entertainment: Movies and TV Series Music Le fait d'être membre vous permet d'avoir des options supplémentaires. Als systeembeheerder meerdere keren meegemaakt dat het volledige A/V pakket hiervan de oorzaak was, ook het uitschakelen van de firewall werkte niet, het deÔnstalleren wel en een herinstallatie ook. http://www.slyck.com/forums/viewtopic.php?t=51658

Firefox has canceled the request for your protection. Discussietools Weergave 23 October 2009, 10:00 #1 DasjeM Geregistreerd: 23 October 2009 Berichten: 3 Unable to connect to news; 119 (Grabit) Beste mensen, Bij het downloaden op grabit krijg All rights reserved.

  • Mijn gebruikersnaam is trouwens niet @ziggo, maar @casema.
  • server: news.ziggo.nl (ik heb ook news.casema.nl en news.quicknet.nl geprobeerd poort: 119 Barbarian 3 augustus 2009, 17:47Probeer eens news.home.nl :?: Zapp Brannigan 3 augustus 2009, 17:51gebruik geen copy/paste voor wachtwoord misschien doe
  • Je moet de juiste nieuwsserver van Eweka invoeren Citeren Deel dit bericht Link naar bericht Deel via andere websites Je maakt een opmerking als gast.
  • je viens recemment de changer d'ordinateur et donc je me retrouve aussi sur windows vista mais je pense pas qu'il en soit la cause.
  • Ou bien changer de port ?

Are you downloading cached content? Ik krijg een error te zien zodra de download start met downloaden. You could confirm but thats what he said. Mijn provider is UPC, deze hebben zelf geen nieuwsgroepen dus heb ik een code aangeschaft via eweka.nl.

Ik probeerde dat, maar ik kreeg toen een andere foutmelding. alle gegevens zijn goed ingevuld, maar krijg dit te zien:Weet iem de oplossing hiervoor? J'ai laissé tourner la journée et depuis ce soir je ne peux plus rien prendre: pas même les mises à jours des forum (incremental update; full update) Faut-il attendre 24h (pb http://www.commentcamarche.net/forum/affich-2363811-grabit-unable-to-connect-to-free119 I can't even do that on my 4 mbps line using an International server!

Als je ermee probeert in te loggen op ziggo.nl werkt dat ook gewoon. Maar als ik het goed begrijp, ziet GrabIt dus wel de server, maar wordt hij niet toegelaten? You could confirm but thats what he said. Thanks TobyClick to expand...

I believe DigiChilli want to set up their own news server. http://www.duken.nl/forums/topic/32514-grabit-unable-to-connect-to-news-119-socket-error-11004/ how did u figure this out? Dit werkt voor mij hartstikke goed, dus controleer even je gegevens ;). 29 augustus 2009 19:09 erwin_w Om Grabit te voorzien van de correcte gegevens zie deze handleiding voor het instellen Zoek meer berichten van BlackTiger 26 October 2009, 09:36 #5 DasjeM Geregistreerd: 23 October 2009 Berichten: 3 Het probleem is inmiddels opgelosd dus hier mag een slotje op.

S'inscrire maintenant Vous n'êtes pas encore membre ? navigate here Zo staan mijn server properties: Profile name: default server Hostname: news.ziggo.nl Port: 119 account name: jan.van.der.putten wachtwoord: **************** SSL: niet aangevinkt Change active group before downloading article: niet aangevinkt. Of aanmelden via een van deze diensten Aanmelden met Facebook Aanmelden met Twitter Aanmelden met Microsoft Aanmelden met LinkedIn Aanmelden met Google Registreren Alle bijdragen Alle bijdragen Dit Discussie Dit Forum TRaSH 3 augustus 2009, 16:54de standaard usenet poort is 119.

Alvast bedankt. 29 augustus 2009 17:16 erwin_w Heb je de gegevens van de nieuwsgroepen wel goed ingevuld? Misschien heel stom maar heb je een firewall die misschien de boel tegen houd ? BenJ 4 augustus 2009, 21:56Nog zomaar een gedachte. Check This Out Bij voorbaat dank, Hostpik Gizmo© 1 augustus 2009, 21:24Je moet bij accountnaam je volledige emailadres invoeren meen ik, dus incl. @ziggo.nl Hostpik 1 augustus 2009, 21:31Ik krijg nog steeds dezelfde foutmelding.

Newer Than: Search this thread only Search this forum only Display results as threads Useful Searches Recent Posts More... Reply With Quote 10-12-200910:04 PM #5 Stillie View Profile View Forum Posts Private Message View Blog Entries View Articles Grandmaster Join Date Dec 2009 Location Jo'Burg Posts 1,684 when i kan je nog eens vertellen wat je invult in newsleecher(ik gebruik geen grabit dus kan je daarmee niet helpen), gebruikersnaam: wachtwoord: deze hoeft niet ;) server: poort: en probeer ook eens

Aanmelden Registreren Home Nieuws Handleidingen Terug Handleidingen Downloaden Na het downloaden Handige tips Forums Terug Forums Staf Gebruikers online Activiteit Terug Activiteit Alle activiteit Mijn tijdlijn activiteit Ongelezen bijdragen Bijdragen die

merci Ajouter un commentaire Utile +0 Signaler Leonet27 16 sept. 2007 à 14:23 Slt, Effectivement depuis qlq jous on ne peut plus dl sur les serveurs type movies french, mais ce TRaSH 3 augustus 2009, 17:35Ja HetNet was mijn vorige ISP, daar vroegen ze toch om toen ik dat moest neerzetten? I had no trouble when I tried the server without the period. Staff Online Now Macboatmaster Trusted Advisor Advertisement Tech Support Guy Home Forums > Software & Hardware > All Other Software > Home Forums Forums Quick Links Search Forums Recent Posts Members

Probeer eens newsleecher Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413 TRaSH 3 augustus 2009, 16:56de gebruikers naam die je gebruikt is dat wel de hoofd zelf denk ik dat je probleem echt te maken heeft met een fout van je gebruikersnaam en je wachtwoord. metallica5456 replied Oct 30, 2016 at 8:13 PM Freezing and wifi dropping out... http://fullflash.net/unable-to/unable-to-connect-windows-socket-error-10065-pidgin.html Still no joy mobius, May 28, 2006 #3 daddyhominum Joined: Dec 1, 2005 Messages: 958 mobius said: No period in the browser.

anytimej Posts: 1Joined: Sat Jun 12, 2010 3:25 am Top Re: Newbie to all this by GrymRpr » Sat Jun 12, 2010 7:06 am Do you have a account with Server news.ziggo.nl . Ik zal vollegende keer beter kijken maar ik ben pas net begonnen met GrabIt en FTD.